I suggest you ...

The user guide implies there is a place to set farnsworth spacing however I can't find such a setting. Please advise

In reading through screen shots and release notes, it appears there should be a setting for Farnsworth spacing however I cannot find it. Can you please clarify in the user notes? (I also see there is a bug in the latest version which results in no sound UNLESS you use headphones)

3 votes
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    Jon Linthacum shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

    0 comments

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      Signed in as (Sign out)
      Submitting...

      Feedback and Knowledge Base